最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > BIAS指标 > 通达信海底活鱼选股指标公式

通达信海底活鱼选股指标公式

来源:网络 点击: 时间:2019-02-19

BIAS0:=(C-MA(C,2))/MA(C,2)*100;
HXL:=V/CAPITAL*100;
D1:=INDEXC;
D2:=MA(D1,13);
DR2:=D2>1.050*D1;
E1:=(C-HHV(C,12))/HHV(C,12)*10;
E2:=(C-REF(C,26))/REF(C,26)*10;
E3:=MA(C,3);
SJ1:=DR2;
SJ2:=E2<-2.30;
SJ3:=BIAS0<-2.7;
SJ5:=SJ1 AND SJ2 AND SJ3;
SJ6:=CROSS(0.5,SJ5);
JS1:=CROSS(SJ6,0.5);
JS2:=BARSLAST(JS1=1);
JS3:=JS2<=5 AND C PMDY:=SJ6 OR JS3;
VAR1:=CLOSE/MA(CLOSE,20)*100<80;
VAR2:=CLOSE/MA(CLOSE,40)*100<78;
VAR3:=CLOSE/MA(CLOSE,60)*100<72;
VAR4:=HIGH>LOW*1.051;
VAR5:=VAR4 AND COUNT(VAR4,5)>1;
XG:PMDY AND VAR5 AND (VAR1 OR VAR2 OR VAR3);

通达信海底活鱼选股指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top