最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > BIAS指标 > 通达信BIAS叠加K线主图指标公式

通达信BIAS叠加K线主图指标公式

来源:网络 点击: 时间:2019-05-18

MA5:MA(C,5),COLORFF00FF,LINETHICK2;
MA10:MA(C,10),COLOR00FFFF,LINETHICK2;
MA21:MA(C,21),COLORFFFFFF,LINETHICK2;
{老K股票学习网-股票公式网站 www.igojr.com}
BIAS :=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
BIASMA :=MA(BIAS,21);
AA:=BIAS>=BIASMA;
BB:=BIASSTICKLINE(AA,C,O,3,0),COLORRED;
STICKLINE(AA,H,L,0.5,0),COLORRED;
STICKLINE(BB,C,O,3,0),COLOR00FF00;
STICKLINE(BB,H,L,0.5,0),COLOR00FF00;

通达信BIAS叠加K线主图指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top