最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > BIAS指标 > 通达信顶底BIAS+选股指标公式

通达信顶底BIAS+选股指标公式

来源:网络 点击: 时间:2019-05-23

MM:=-(BIAS.BIAS1+2*BIAS.BIAS2+3*BIAS.BIAS3)/6;
MN:MA(MM,3),COLORWHITE,LINETHICK1;
买入信号:EMA(MN,2);
顶1:IF(RANGE(MN,-9,-6),MM,-6),COLORGREEN;
顶2:IF(MN<=-9,MM,-10),COLORGREEN;
底1:IF(RANGE(MN,6,9),6,2),COLORRED;
底2:IF(MN>=9,MM,10),COLORRED;
DRAWTEXT(CROSS(MN,买入信号) AND COUNT(买入信号<-6,2)>1,MM,5),COLORRED,LINETHICK3;
DRAWTEXT(CROSS(买入信号,MN) AND COUNT(买入信号>6,2)>1,MM,1),COLORBLUE,LINETHICK3;

选股公式:
xg:cross(EMA(MA((BIAS.BIAS1+2*BIAS.BIAS2+3*BIAS.BIAS3)/6,3),2),-9);

通达信顶底BIAS+选股指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top