最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > CCI指标 > 大智慧cci加主力创新高选股指标公式

大智慧cci加主力创新高选股指标公式

来源:网络 点击: 时间:2019-02-21

P:=3;
LL:=13;
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),P,1)/SMA(ABS(CLOSE-LC),P,1)*100;
买入:CROSS(RSI,LL);
MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
LLV(DX,2)=LLV(DX,6) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2));
n:=12;
HS:=vol/capital;
DD:=BIGORDER(1,2)-BIGORDER(2,2);
DT:=HS*DD*100;
主力持仓:= 50+Sum(DT,0);
创N日新高:主力持仓=hhv(主力持仓,n);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top