最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > KDJ指标 > 精准买入很少被套(通达信)

精准买入很少被套(通达信)

来源:网络 点击: 时间:2018-08-20

EMA10:MA(C,10),COLORRED LINETHICK2;
EMA5:MA(C,5),COLORYELLOW LINETHICK1;
EMA30:MA(C,30),COLORBLUE LINETHICK1;
TY:=DYNAINFO(8)>0;
GG:=V=LLV(V,100) AND TY;
DRAWICON(GG,LOW*0.96,1);
DRAWICON(GG,LOW*0.95,17);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top