最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > KDJ指标 > 通达信简单KDJ指标公式

通达信简单KDJ指标公式

来源:网络 点击: 时间:2019-02-14

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1),COLORWHITE;
D:=SMA(K,3,1),COLORYELLOW;
J:=3*K-2*D,COLORFF00FF;
买进:CROSS(J,0) ;
低位区翻红买进:J<5;
X:=LLV(J,2)=LLV(J,8);
不涨二次全仓:CROSS(J,REF(J+0.01,1)) AND X AND J<10,;

标签:

    上一篇:KDJ画线(通达信) 下一篇:KDJ周日双飞(通达信)

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top