最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > KDJ指标 > 通达信自用KDJ公式

通达信自用KDJ公式

来源:网络 点击: 时间:2019-05-22

STICKLINE(C>0,20,80,10,0),COLOR009966;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:SMA(RSV,3,1),LINETHICK0;
D:SMA(K,3,1),LINETHICK0;
J:3*K-2*D,,COLORWHITE,LINETHICK1;
W:=IF(J>REF(J,1),J,DRAWNULL);
M:=IF(J<=REF(J,1),J,DRAWNULL);
DRAWBAND(W,RGB(255,0,0),W,0),LINETHICK2;
DRAWBAND(M,RGB(55,250,96),M,0),LINETHICK2;
STICKLINE(K>D,K,D,1,0),COLORYELLOW;
STICKLINE(K0;
100,,COLOR9999FF;

通达信自用KDJ公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top