最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > KDJ指标 > 通达信macd+RSI+KDJ金叉的选股指标公式

通达信macd+RSI+KDJ金叉的选股指标公式

来源:网络 点击: 时间:2019-05-19

KDJ_K:="KDJ.K"(39,3,3);KDJ_D:="KDJ.D"(39,3,3);KDJ_J:="KDJ.J"(39,3,3);
买1:=CROSS(KDJ_J,15) OR (CROSS(KDJ_J,KDJ_K) AND KDJ_D<30);
买2:=CROSS("RSI.RSI1"(6,2,2),20) OR KDJ_D<50 AND CROSS("RSI.RSI1"(6,12,24),"RSI.RSI2"(6,12,24));
{老K股票学习网-股票公式网站 www.igojr.com}
买3:=CROSS("MACD.DIF","MACD.DEA") AND KDJ_D<55 OR CROSS("MACD.MACD",0);
买0:=买1+买2+买3;
买:IF(买0>1,买0,0);

通达信macd+RSI+KDJ金叉的选股指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top