最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > KDJ指标 > 通达信KDJ抛物线指标公式

通达信KDJ抛物线指标公式

来源:网络 点击: 时间:2019-02-18

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:SMA(K,3,1);
J:3*K-2*D,COLORFF00FF,LINETHICK2;
STICKLINE(J>=D,50-5,50+5,2,1),COLORE33EB7;
STICKLINE(D>J,50-5,50+5,2,1),COLOR6CAAFD;
{老K股票学习网-股票公式网站 www.Gupang.com}
A:=IF(CLOSE>SAR(4,2,20),SAR(4,2,20),DRAWNULL),POINTDOT,COLORRED,LINETHICK4;
B:=IF(CLOSESTICKLINE(CLOSE>SAR(4,2,20),J,J+15,1,0),COLORRED;
STICKLINE(CLOSE

通达信KDJ抛物线指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top