最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > KDJ指标 > 通达信KDJ画线指标公式

通达信KDJ画线指标公式

来源:网络 点击: 时间:2019-03-16

RSV:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;
K:=SMA(RSV,9,1);
D:=SMA(K,3,1);
趋势J1:3*K-2*D;
趋势J2:EMA(K,3);
STICKLINE(D>=HHV(D,21) AND REF(D,1){老K股票学习网-股票公式网站 www.GupAng.com}
WH:DRAWLINE(D>=HHV(D,21),D,D<=LLV(D,21),D,1);
IF(CROSS(趋势J1,WH) AND CROSS(趋势J2,WH),20,0);
WL:DRAWLINE(REF(D,1)<=REF(LLV(D,21),1),D,D>=HHV(D,21),D,1);
XG:IF(CROSS(WL,趋势J1) AND CROSS(WL,趋势J2),80,100);

通达信KDJ画线指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top