最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > KDJ指标 > 飞狐KDJ买卖指标公式

飞狐KDJ买卖指标公式

来源:网络 点击: 时间:2018-08-21

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:SMA(K,3,1),COLORRED,linethick2;
PARTLINE(DJ: (3*K-2*D);
{老K股票学习网-股票公式网站 www.GupAng.com}
partline(J>=REF(J,1),J),Colorred,LINETHICK2;
partline(JDRAWTEXT(J>=REF(J,1) AND ISLASTBAR=1,K,' ←看多'),COLORYELLOW;
DRAWTEXT(JSTICKLINE(K>D,D,K,6,0),colorred;
STICKLINE(K<=D,D,K,6,0),colorblue;
DRAWICON(CROSS(K,D),D-0.02,4);
DRAWICON(CROSS(D,K),D+0.06,5);
DRAWTEXT(K>D,0,'買'),colorred,ALIGN0;
DRAWTEXT(K

飞狐KDJ买卖指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top