最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > KDJ指标 > 通达信超级KDJ指标公式

通达信超级KDJ指标公式

来源:网络 点击: 时间:2018-08-30

N:=3;M:=9;
A1:=EMA(LLV(LOW,M),3);
A2:=EMA(HHV(HIGH,M),3);
A3:=EMA(C,2);
RSV:=EMA((A3-A1)/(A2-A1)*100,3);
K:SMA(RSV,N,1);
D:SMA(K,3,1);
J:3*K-2*D;
100,COLORWHITE,LINETHICK1;
0,COLORWHITE,LINETHICK1;

通达信超级KDJ指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top