最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > KDJ指标 > 同花顺长短KDJ指标公式

同花顺长短KDJ指标公式

来源:网络 点击: 时间:2019-05-22

N:1,100,18;M1:1,100,5;M2:1,100,6; M3:1,100,46;M4:1,100,3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,M1,1);
D:=SMA(K,M2,1);
短线:=3*K-2*D;
//{www.gUPaNg.com 老K股票学习网_最新股票指标公式}
PARTLINE(短线,短线>REF(短线,1),RGB(255,0,0),短线K1:=SMA(RSV,M3,1);
D1:=SMA(K1,M4,1);
长线:=3*K1-2*D1;
STICKLINE(长线>REF(长线,1),50,50+10,8,1),colorred;
STICKLINE(长线

同花顺长短KDJ指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top