最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > KDJ指标 > 大智慧KDJ多空斗指标公式

大智慧KDJ多空斗指标公式

来源:网络 点击: 时间:2019-02-18

n:=27;m1:=3;m2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,M1,1),coloryellow;
D:SMA(K,M2,1),colorff00ff;
STICKLINE(k>d,k,d,5,0),COLORyellow,linethick2;
STICKLINE(k多头:(ema(close,10)-ema(close,30))/ema(close,30)*400,COLORRED,linethick2;
空头:(ema(c,30)-ema(c,10))/ema(c,10)*400,COLORFF9900,linethick2;
STICKLINE( 多头>ref(多头,1),多头,0,5,0),COLORred,linethick3;
0,color00ff00;
20,pointdot,color00ff00;
50,color00ff00;
80,pointdot,color00ff00;
100,color00ff00;

大智慧KDJ多空斗指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top