最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > KDJ指标 > 通达信导航家之多空KDJ指标公式

通达信导航家之多空KDJ指标公式

来源:网络 点击: 时间:2018-08-27

J:=(C*2+H+L)/4;
K:=(EMA(J,13) - EMA(J,21))*180;
D:=EMA(K,2);
KK: (K-D),LINETHICK2,COLORRED;
DD: -1*(K-D),LINETHICK2,COLORGREEN;
STICKLINE((CROSS(KK,DD)),KK,DD,4,0),COLORYELLOW;

通达信导航家之多空KDJ指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top