最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > KDJ指标 > 同花顺3DKDJ指标公式

同花顺3DKDJ指标公式

来源:网络 点击: 时间:2019-02-11

VAR13:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
K1:=SMA(VAR13,3,1);
D1:SMA(K1,3,1),COLORFFFFFF,LINETHICK3;
VAR21:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
K2:=SMA(VAR21,3,1);
D2:SMA(K2,3,1),COLOR0000FF,LINETHICK3;
VAR34:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
K3:=SMA(VAR34,3,1);
D3:SMA(K3,3,1),COLORFF8800,LINETHICK3;
aa:= K1<20 AND D1<20 AND K2<20 AND D2<20 AND K3<20 AND D3<20 ;
//{ Gupang.com 股-旁-网_同花顺股票指标公式}
STICKLINE(aa=1,-2,5,2,0),colorred,LINETHICK3;
bb:= K3>80 AND K2>80 ;
STICKLINE(bb=1,100,95,2,0) ,colorgreen,LINETHICK3;
POLYLINE(1,0),color00ff00;
POLYLINE(1,20),color00ff00,POINTDOT;
POLYLINE(1,50),color00ff00;
POLYLINE(1,80),color00ff00,POINTDOT;

同花顺3DKDJ指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top