最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > KDJ指标 > 通达信KDJ复合指标公式

通达信KDJ复合指标公式

来源:网络 点击: 时间:2019-05-19

RSV7:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;
K7:SMA(RSV7,7,1);
D7:SMA(K7,7,1);
J7:3*K7-2*D7;
RSV13:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;
K13:SMA(RSV13,13,1);
D13:SMA(K13,13,1);
J13:3*K13-2*D13;
RSV21:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
K21:SMA(RSV21,21,1);
D21:SMA(K21,21,1),COLORRED;
J21:3*K21-2*D21;
RSV34:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
K34:SMA(RSV21,34,1);
D34:SMA(K34,34,1),COLORRED;
J34:3*K34-2*D34;

通达信KDJ复合指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top