最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > KDJ指标 > 通达信经典版KDJ量指标公式

通达信经典版KDJ量指标公式

来源:网络 点击: 时间:2019-05-20

量(2千):VOL/2000,VOLSTICK,COLORRED;
换手率:VOL/CAPITAL*100,NODRAW,COLORYELLOW;
STICKLINE(ACTINVOL/10000>0,0,ACTINVOL/10000,2,0),COLORYELLOW;
N:=9;M1:=3;M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,M1,1),COLORYELLOW;
D:SMA(K,M2,1),COLORGREEN;
J:3*K-2*D,COLORMAGENTA;

通达信经典版KDJ量指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top