最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > KDJ指标 > 通达信日周月KDJ共振选股指标公式

通达信日周月KDJ共振选股指标公式

来源:网络 点击: 时间:2019-03-28

DD10:="KDJ.J#DAY";
DD30:="KDJ.D#DAY";
WW10:="KDJ.J#WEEK";
WW30:="KDJ.D#WEEK";
MM10:="KDJ.J#MONTH";
MM30:="KDJ.D#MONTH";
TJRZ:= CROSS(DD10,DD30) AND CROSS(WW10,WW30);
TJRY:= CROSS(DD10,DD30) AND CROSS(MM10,MM30);
TJZY:= CROSS(WW10,WW30) AND CROSS(MM10,MM30);
日周月或B:TJRZ OR TJRY OR TJZY;

通达信日周月KDJ共振选股指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top