最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > KDJ指标 > 通达信主力成本KDJ指标公式

通达信主力成本KDJ指标公式

来源:网络 点击: 时间:2019-05-13

主力成本:DMA(((2*C+H+L)/4+(2*H+L+C)/4+(2*L+C+H)/4)/3*90,HSL/90)/90,NODRAW;
M1:=C/L>1.035;
M2:=BARSSINCEN(M1,30);
A1:=(MA(C,2)/REF(主力成本,M2)-1)*100;
K:SMA(A1,3,1),COLORWHITE;
D:SMA(K,3,1),COLORYELLOW;
J:K*3-D*2,COLORMAGENTA;
DRAWTEXT(CROSS(K,0),K,'上穿主力成本,介入'),COLORMAGENTA;
DRAWTEXT(K<-5 AND K=LLV(K,20),K,'长线分批抄底'),COLORMAGENTA;
DRAWTEXT(K>0 AND K<15 AND CROSS(K,D),K,'加油'),COLORMAGENTA;

通达信主力成本KDJ指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top