最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > KDJ指标 > 同花顺KDJ要交叉指标公式

同花顺KDJ要交叉指标公式

来源:网络 点击: 时间:2019-05-26

N:=9;
M1:=3;
M2:=3;
RSV=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
a=SMA(RSV,M1,1);
b=SMA(a,M2,1);
e=3*a-2*b;
K:a;
D:b;
J:e;
要死叉:IF(K>D AND J<=REF(J,1),-30,0);
要金叉:IF(D>K AND J>=REF(J,1),30,0);

同花顺KDJ要交叉指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top