最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > KDJ指标 > 通达信决策KDJ指标公式

通达信决策KDJ指标公式

来源:网络 点击: 时间:2018-08-23

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:SMA(RSV,3,1);
D:SMA(K,3,1);
J:3*K-2*D;
DRAWICON((J>REF(J,1)) ,J,1);
DRAWICON((JC1:=MAX(C,O);
高1:=MAX(REF(C1,1),REF(C1,2));
高2:=MAX(高1,REF(C1,3));
高3:=MAX(高2,REF(C1,4));
高4:=MAX(高3,REF(C1,5));
高5:=MAX(高4,REF(C1,6));
高6:=MAX(高5,REF(C1,7));
高7:=MAX(高6,REF(C1,8));
高8:=MAX(高7,REF(C1,9));
高9:=MAX(高8,REF(C1,10));
高10:=MAX(高9,REF(C1,11));
高11:=MAX(高10,REF(C1,12));
高12:=MAX(高11,REF(C1,13));
高13:=MAX(高12,REF(C1,14));
高14:=MAX(高13,REF(C1,15));
高15:=MAX(高14,REF(C1,16));
高16:=MAX(高15,REF(C1,17));
高17:=MAX(高16,REF(C1,18));
高18:=MAX(高17,REF(C1,19));
高19:=MAX(高18,REF(C1,20));
高20:=MAX(高19,REF(C1,21));
高21:=MAX(高20,REF(C1,22));
高22:=MAX(高21,REF(C1,23));
高23:=MAX(高22,REF(C1,24));
高24:=MAX(高23,REF(C1,25));
高25:=MAX(高24,REF(C1,26));
跌幅:((高25-C)/高25)*100;
牛熊分界线:30,LINETHICK1,COLORFF00FF;

通达信决策KDJ指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top