最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > KDJ指标 > 通达信投机KDJ指标公式

通达信投机KDJ指标公式

来源:网络 点击: 时间:2019-03-30

RSV:=(CLOSE-LLV(LOW,40))/(HHV(HIGH,40)-LLV(LOW,40))*100;
K:=SMA(RSV,18,1);
D:=SMA(K,3,1);
DRAWBAND(D,RGB(0,255,0),K,RGB(255,0,0));
TJ1:100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
TJ2:100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
TJ3:100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20)),COLORFF8000;
TJ4:100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));
强势:IF(TJ3>86 AND TJ4>76,TJ4,DRAWNULL),COLORRED,LINETHICK2;
超跌:IF(TJ1<8 AND TJ2<7 AND TJ3<6 AND TJ4<5,10,0),COLORMAGENTA;
DRAWICON(超跌=10,超跌*0.93,9);

通达信投机KDJ指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top