最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > KDJ指标 > 通达信KDJ死叉后选股指标公式

通达信KDJ死叉后选股指标公式

来源:网络 点击: 时间:2018-08-29

CTJ01:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
KCTJ:=SMA(CTJ01,3,1);
DCTJ:=SMA(KCTJ,3,1);
JCTJ:=3*KCTJ-2*DCTJ;
JCC:=IF(CROSS(JCTJ,KCTJ),JCTJ,0);
SCC:=IF(CROSS(KCTJ,JCTJ),JCTJ,0);
KDJHX1:=DRAWLINE(JCC>0,JCC,SCC>0,SCC,0)COLORYELLOW;
KDJHX2:=DRAWLINE(SCC>0,SCC,JCC>0,JCC,0)COLORYELLOW;
KDJHX1=DRAWNULL AND KDJHX2=DRAWNULL AND SUM(C>O,5)>2;

通达信KDJ死叉后选股指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top