最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > MACD指标 > 通达信强势整理MACD二次翻红指标公式

通达信强势整理MACD二次翻红指标公式

来源:网络 点击: 时间:2018-08-26

DIFF:EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:EMA(DIFF,9);
MACD:2*(DIFF-DEA),COLORSTICK;
股价上涨:HHV(C,4)/LLV(C,20)>1.15 AND HHV(MACD,3)/REF(HHV(MACD,1),20)>2;
红柱放大:COUNT(MACD>0,4)=4 AND COUNT(MACD2 AND MACD>REF(MACD,1)AND MA(C,5)>REF(MA(C,5),1);
XG:股价上涨 AND 红柱放大;

通达信强势整理MACD二次翻红指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top