最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > MACD指标 > 通达信自用东方MACD选股指标公式

通达信自用东方MACD选股指标公式

来源:网络 点击: 时间:2019-03-17

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,27);
DEA:=EMA(DIFF,9);
MACD:=2*(DIFF-DEA);
东方趋势:=MA(MACD,1);
MACD1:=(DIFF-DEA)*2;
XG:MACD1>REF(MACD1,1) AND 东方趋势>0 AND REF(东方趋势,1)<=0;

通达信自用东方MACD选股指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top