最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > MACD指标 > 大智慧OBV+MACD分时指标公式

大智慧OBV+MACD分时指标公式

来源:网络 点击: 时间:2018-08-14

DRAWRECTREL(-1,0,1000,1000,RGB(0,0,50)),color0077FF,LINETHICK2,LAYER7;
OBV:=SUM(IF(C>REF(C,1),VOL,IF(CDIFF:=EMA(OBV,18)-EMA(OBV,20);
DEA:=EMA(DIFF,8);
MACD:50*(DIFF-DEA),COLORSTICK,LAYER7;
{ Gupang.com 股-旁-网_大智慧股票指标公式}
50*(DIFF-DEA),COLOR00ff00,LINETHICK2,LAYER3;
PARTLINE(MACD,MACD>REF(MACD,1),rgb(255,0,0)),LINETHICK2,LAYER0;
{成交量}
STICKLINE(C>=REF(C,1),0,V,4,0 ),Color0077ff,LAYER0;
STICKLINE(C

大智慧OBV+MACD分时指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top