最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > MACD指标 > 通达信多元化MACD指标公式

通达信多元化MACD指标公式

来源:网络 点击: 时间:2018-08-22

DIFF:EMA(CLOSE,12)-EMA(CLOSE,26),LINETHICK2;
DEA:EMA(DIFF,9),LINETHICK2;
MACD:(DIFF-DEA)*2, COLORSTICK;
DRAWBAND(DIFF,RGB(224,224,224),DEA,RGB(255,255,96));{60F}
F60:EMA(CLOSE,12/2)-EMA(CLOSE,26/2),COLORCYAN;
A60:EMA(F60,9/2);
DRAWBAND(F60,RGB(0,224,224),A60,RGB(255,96,96));{30F}
F30:(EMA(CLOSE,12/4)-EMA(CLOSE,26/4)),COLORGREEN;
A30:(EMA(F30,9/4));
DRAWBAND(F30,RGB(0,224,0),A30,RGB(255,96,255));{15F};

通达信多元化MACD指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top