最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > MACD指标 > 通达信均线起始位MACD主图指标公式

通达信均线起始位MACD主图指标公式

来源:网络 点击: 时间:2018-08-30

M5:MA(C,5);
M13:MA(C,13);
M50:MA(C,50);
M250:MA(C,250);
DRAWICON(CROSS(BACKSET(ISLASTBAR,5),0.5),M50,39);
DRAWTEXT(CROSS(BACKSET(ISLASTBAR,5),0.5),M50,' 5'),COLORWHITE;
DRAWICON(CROSS(BACKSET(ISLASTBAR,13),0.5),M50,39);
DRAWTEXT(CROSS(BACKSET(ISLASTBAR,13),0.5),M50,' 13'),COLORWHITE;
DRAWICON(CROSS(BACKSET(ISLASTBAR,50),0.5),M50,39);
DRAWTEXT(CROSS(BACKSET(ISLASTBAR,50),0.5),M50,' 50'),COLORWHITE;
DRAWICON(CROSS(BACKSET(ISLASTBAR,250),0.5),M50,39);
DRAWTEXT(CROSS(BACKSET(ISLASTBAR,250),0.5),M50,' 250'),COLORWHITE;

通达信均线起始位MACD主图指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top