最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > MACD指标 > 飞狐股价趋势MACD指标公式

飞狐股价趋势MACD指标公式

来源:网络 点击: 时间:2019-03-31

股价趋势:EMA(EMA(C,5)-EMA(C,13),1),LINETHICK,COLORMAGENTA;
RR:=(HHV(EMA(EMA(C,5)-EMA(C,13),1),3)+ABS(LLV(EMA(EMA(C,5)-EMA(C,13),1),3)))/2;
RR/4*4,COLOR0000FF;
RR/4*3,COLORAAAA00;
RR/4*2,COLOR00AA00;
RR/4*1,COLOR00AAAA;
0000,COLORWHITE,LINETHICK2;
-RR/4*1,COLOR00AAAA;
-RR/4*2,COLOR00AA00;
-RR/4*3,COLORAAAA00;
-RR/4*4,COLOR0000FF;
R:=(HHV(EMA(EMA(C,5)-EMA(C,13),1),100)+ABS(LLV(EMA(EMA(C,5)-EMA(C,13),1),100)))/2;
R/4*4,COLOR0000AA;
R/4*3,COLORAAAA00;
R/4*2,LINEDOT,COLOR00AA00;
R/4*1,LINEDOT,COLOR00AAAA;
-R/4*1,LINEDOT,COLOR00AAAA;
-R/4*2,LINEDOT,COLOR00AA00;
-R/4*3,COLORAAAA00;
-R/4*4,COLOR0000AA;
PARTLINE(股价趋势>0,股价趋势)COLORMAGENTA,LINETHICK3;
PARTLINE(股价趋势<0,股价趋势)COLORMAGENTA,LINETHICK1;

飞狐股价趋势MACD指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top