最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > MACD指标 > 通达信指导赚钱&MACD金叉选股指标公式

通达信指导赚钱&MACD金叉选股指标公式

来源:网络 点击: 时间:2018-08-26

SHORT:=9;
LONG:=26;
MID:=12;
DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
DEA:=EMA(DIF,MID);
VAR1:=AMOUNT/VOL/100;
指导:=EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2);
界:=MA(CLOSE,27);
VAR11:=(2*CLOSE+HIGH+LOW)/4;
红轨道:=MA(MA(CLOSE,3),1);
绿轨道:=MA(MA(CLOSE,3),3);
XG:指导<界 AND CROSS(红轨道,绿轨道) AND CROSS(DIF,DEA);

通达信指导赚钱&MACD金叉选股指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top