最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > MACD指标 > 通达信红牛MACD指标公式

通达信红牛MACD指标公式

来源:网络 点击: 时间:2019-02-25

DIF:=(EMA(CLOSE,12) - EMA(CLOSE,26));
DED:=EMA(DIF,9);
DIFF:4*DIF-3*DED,COLORCYAN;
DEA:EMA(DIFF,5),COLORYELLOW;
MACD:2*(DIF-DED), COLORSTICK;

通达信红牛MACD指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top