最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > OBV指标 > 大智慧OBV新编指标公式

大智慧OBV新编指标公式

来源:网络 点击: 时间:2018-08-15

OBV:=SUM(IF(CLOSE>REF(CLOSE,1),C*V*100,IF(CLOSESTICKLINE(C>REF(C,1),REF(OBV,1),OBV,2,0),COLORRED;
STICKLINE(C{老K股票学习网-股票公式网站 www.igojr.com}
STICKLINE(C=REF(C,1),REF(OBV,1),OBV,2,0),COLORWHITE;
AA:=HHV(OBV,20);
HH:REF(AA,1),dotline;

大智慧OBV新编指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top