最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > OBV指标 > 通达信OBV买点指标公式

通达信OBV买点指标公式

来源:网络 点击: 时间:2019-03-21

N:=10;M:=30;
VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
OBV:SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0);
OBV1:MA(OBV,N);
OBV2:MA(OBV,M);
{www.igojr.com 老K股票学习网_通达信股票指标公式}
买点1:CROSS(OBV,OBV2) AND SUM(OBV,20)DRAWICON(买点1,OBV2,27);
买点2:CROSS(OBV1,OBV2),COLORMAGENTA,NODRAW;
DRAWICON(买点2,OBV2,25);

通达信OBV买点指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top