最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > OBV指标 > 通达信OBV能量潮指标公式

通达信OBV能量潮指标公式

来源:网络 点击: 时间:2018-08-29

MOBV:=OBV-MA(OBV,30);
STICKLINE(MOBV>0,0,MOBV,1,0),COLORRED;
STICKLINE(MOBV<0,0,MOBV,1,0),COLORCYAN;
OBV高:=REF(OBV,BARSLAST(FILTER(BACKSET(FILTER(REF(OBV,5)=HHV(OBV,2*5+1),5),5+1),5)));
{www.igojr.com 老K股票学习网_通达信股票指标公式}
C高:REF(C,BARSLAST(FILTER(BACKSET(FILTER(REF(C,5)=HHV(C,2*5+1),5),5+1),5))),NODRAW;
量入为主:CROSS(OBV,OBV高) AND HSTICKLINE(量入为主,0,MOBV,1,0),COLORYELLOW;

通达信OBV能量潮指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top