最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > RSI指标 > 通达信RSI精品指标公式

通达信RSI精品指标公式

来源:网络 点击: 时间:2018-08-25

LC := REF(CLOSE,1);
短:SMA(MAX(CLOSE-LC,0),3,1)/SMA(ABS(CLOSE-LC),3,1)*100,
COLORWHITE,LINETHICK2;
长:=SMA(MAX(CLOSE-LC,0),30,1)/SMA(ABS(CLOSE-LC),30,1)*100,
COLOR00FF00,LINETHICK2;
长1:=EMA(长,3),COLOR00FF00,LINETHICK2;
长1A:EMA(长,3),COLOR00FF00;
STICKLINE(长1>=EMA(长1,1),长1,REF(长1,1),8,1),COLOR00FF00,LINETHICK2;
STICKLINE(长1STICKLINE(短<9,30,0,4,0),COLORRED;
{www.igojr.com 老K股票学习网_通达信指标公式}
STICKLINE(短>95,75,100,0,40),COLORRED;
0,COLORFF00FF;
20,POINTDOT,COLORFF00FF;
50,COLORGREEN;
100,COLORFF00FF;
80,POINTDOT,COLORFF00FF;

通达信RSI精品指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top