最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > RSI指标 > 通达信RSI买点主图指标公式

通达信RSI买点主图指标公式

来源:网络 点击: 时间:2019-03-19

N:=6;
MA5:MA(CLOSE,5);
MA25:MA(CLOSE,25);
MA55:MA(CLOSE,55);
MA99:MA(CLOSE,99);
MA144:MA(CLOSE,144);
LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),n,1)/SMA(ABS(CLOSE-LC),n,1)*100;
DRAWICON(RSI1<10{《——信号参考值},L*0.98,1);
DRAWTEXT(RSI1<10{《——信号参考值},L*0.98,'RSI拐点');

通达信RSI买点主图指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top