最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票指标 > RSI指标 > 通达信奇准抓涨指标公式

通达信奇准抓涨指标公式

来源:网络 点击: 时间:2019-05-19

N1:=7;N2:=14;N3:=21;
LC:=REF(CLOSE,1);
RSI1:SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100,COLORFFFFFF;
RSI2:SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100,COLORFFFFFF;
RSI3:SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100,COLORFFFFFF;
RSI4:SMA(RSI3,7,1),LINETHICK2,COLOR00CD00;

通达信奇准抓涨指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top