最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股市理论 > 波浪理论 > 通达信神奇孟浪指标公式

通达信神奇孟浪指标公式

来源:网络 点击: 时间:2018-08-31

VAR13:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
K13:SMA(VAR13,3,1),COLORBLUE;
D13:SMA(K13,3,1),COLORGREEN;
VAR34:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
K34:SMA(VAR34,3,1),COLORRED;
D34:SMA(K34,3,1),COLORYELLOW;
DIFF:=EMA(CLOSE,3)-EMA(CLOSE,8);
DEA:=EMA(DIFF,5);
X1:EMA(DIFF,5)*50+10,LINETHICK2;
X2:((EMA(CLOSE,3)-EMA(CLOSE,8)))*50+10,,COLORFFFF00,LINETHICK2;

通达信神奇孟浪指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top