最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股市理论 > 波浪理论 > 通达信乘风主升浪选股指标公式

通达信乘风主升浪选股指标公式

来源:网络 点击: 时间:2018-05-14

主升TJ1:=CROSS((C*3+O*2+H+L)/7,(MA(C,60)+MA(C,60)+2*STD(C,60))/2);
主升TJ2:=(MA(C,20)+2*STD(C,20))>REF((MA(C,20)+2*STD(C,20)),1);
主升TJ3:=MAX(MA(C,30),MA(C,20))>MA(C,60) AND MA(C,60)>MA(C,120);
主升TJ4:=(MA(C,30)>=REF(MA(C,30),1) OR MA(C,20)>=REF(MA(C,20),1)) AND MA(C,60)>=EMA(MA(C,60),5);
乘风主升浪:主升TJ1 AND 主升TJ2 AND 主升TJ3 AND 主升TJ4;

通达信乘风主升浪选股指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top