最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 操盘手公式 > 筹码分析指标 操盘手特别版

筹码分析指标 操盘手特别版

来源:网络 点击: 时间:2019-05-10
筹码分析(操盘手
筹码分析指标(操盘手特别版)

HSL:=EMA(VOL/CAPITAL,3);
ZDL:=HHV(HSL,240);
ZXL:=LLV(HSL,240);
XS:=MA(C,33);
锁定筹码:EMA((HSL-ZXL)/ZXL*XS,13);
浮动筹码:EMA((ZDL-HSL)/HSL*XS,13);
力量对比:锁定筹码-浮动筹码,COLORSTICK;

筹码分析:
分析市场筹码流动情况,掌握多空对战实力。
1。白线代表市场锁定筹码,多为主力控盘筹码,数值越大说明主力控盘锁定筹码越多,上涨概率越大。
2。黄线代表市场浮动筹码,多为散户流动筹码,数值越大说明散户持有浮动筹码越多,下跌概率越大。
3。柱差反映市场筹码控盘能力,反映主力控盘力度,预示后市上扬概率及幅度,红柱越大,说明主力控盘度越高,上涨概率越高,反之则下跌概率越高
UOS指标(供操盘手使用)
UOS终极指标:

参数:n1(1,100,7);
n2(1,100,14);
n3(1,100,28);
m(1,100,6);

HH:=MAX(HIGH,REF(CLOSE,1));
LL:=MIN(LOW,REF(CLOSE,1));
AA:=SUM(CLOSE-LL,N1)/SUM(HH-LL,N1);
BB:=SUM(CLOSE-LL,N2)/SUM(HH-LL,N2);
CC:=SUM(CLOSE-LL,N3)/SUM(HH-LL,N3);
UOS:(AA/N1+BB/N2+CC/N3)*N1*N2*N3/(N1*N2+N2*N3+N1*N3)*100;
MUOS:EMA(UOS,M);
70,COLORYELLOW;
50,COLORMAGENTA;
35,COLORGREEN;


操盘手2 次B点(伊斯兰)
操盘手二次B点的捕捉(伊斯兰)
ma5:ma(c,5);
ma10:ma(c,10);
ma20:ma(c,20);
ma30:ma(c,30);
ma60:ma(c,60);
ma120:ma(c,120);
fa:=barslast(cross(ma10,ma5)) and cross(ma5,ma10);
fb:=fa and ma5>ma30 and ma10>ma30 and ma10>ref(ma10,1);
STICKLINE(fb,l,l-0.09,4,0),COLORYELLOW;
DRAWTEXT(fb,l-0.13,'二次B'),COLORYELLOW;
fa2:=barslast(cross(ma60,ma20)) and cross(ma20,ma60);
fb2:=fa2 and ma20>ma120 and ma60>ma120 and ma20>ref(ma20,1);
STICKLINE(fb2,l,l-0.09,4,0),COLORYELLOW;
DRAWTEXT(fb2,l-0.13,'二次B'),COLORYELLOW;
股价在30天均线上方.5天均线先死叉后金叉为2次买点.
LLBOLL
MID : MA(CLOSE,26);
UPPER: MID + 2*STD(CLOSE,26);
MA1:C;
LOWER: MID - 2*STD(CLOSE,26);

MA6:MA(CLOSE,6);
MA18:MA(CLOSE,18);
MA60:MA(CLOSE,60);
MA120:MA(CLOSE,120);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top