最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:红三角买入-精彩绝伦

大智慧股票公式:红三角买入-精彩绝伦

来源:网络 点击: 时间:2019-05-26

  大智慧股票公式:红三角买入-精彩绝伦

  DRAWTEXTABS(5,5,粗白上穿绿色、蓝色,+强势追涨!),Color3300FF,LINETHICK3;

  DRAWTEXTABS(5,30,1-3号线与10-12号线交叉向上发散,+大行情!),colorf00ff0,LINETHICK3;

  MA1:EMA(CLOSE,3),COLORWHITE,linethick2;

  MA2:EMA(CLOSE,5),COLORWHITE;

  MA3:EMA(CLOSE,8),COLORWHITE;

  MA4:EMA(CLOSE,10),COLORRED;

  MA5:EMA(CLOSE,12),COLORRED;

  MA6:EMA(CLOSE,15),COLORRED;

  MA7:EMA(CLOSE,30),COLORGREEN,linethick2;

  MA8:EMA(CLOSE,35),COLORGREEN;

  MA9:EMA(CLOSE,40),COLORGREEN;

  MA10:EMA(CLOSE,45),COLORBLUE;

  MA11:EMA(CLOSE,50),COLORBLUE;

  MA12:EMA(CLOSE,60),COLORBLUE,linethick2;

  短买: DRAWICON(CROSS(MA1,MA2),l-0.2,4),COLORRED;

  短卖: DRAWICON(CROSS(MA2,MA1),h+0.1,5),COLORGREEN;

  红三角买入: DRAWICON( CROSS(MA4,MA7),l-0.25,8),COLORRED;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top