最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧公式:强势趋势均线

大智慧公式:强势趋势均线

来源:网络 点击: 时间:2019-02-21

  大智慧公式强势趋势均线

  1.判断所持票处于强势还是弱势,

  2,这条线应该对趋势的反映比较灵敏,

  3,让大家喜欢sma这个函数并应用他,

  4,这条线是kdj和wr和ma(c,m)的综合效果.m大家取自己喜欢的均线值。

  大智慧新一代源码:

  {强势趋势均线}

  MA5:MA(C,5);

  弱MA5:SMA(MA5,SMA(“W&R”,3,1),SMA(“KDJ”,13,1));

  强MA5:SMA(MA5,SMA(“KDJ”,13,1),SMA(“W&R”,3,1));

  通达信源码

  {强势趋势均线}

  MA5:MA(C,5);

  弱MA5:SMA(MA5,SMA(WR,3,1),SMA(KDJ,13,1));

  强MA5:SMA(MA5,SMA(KDJ,13,1),SMA(WR,3,1));

  方便理解做对照如下

  弱MA5:SMA(WR,3,1);

  强MA5:SMA(KDJ,13,1);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top