最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 精品的MACD只要出现买进就涨源码,无未来

精品的MACD只要出现买进就涨源码,无未来

来源:网络 点击: 时间:2019-03-17

  DIFF1:=EMA(CLOSE,16) - EMA(CLOSE,58);

  DEA1:=EMA(DIFF1,88);

  MACD1:2*(DIFF1-DEA1)*100,colorff00ff;

  mamacd1:ma(macd1,5),colorwhite;

  DIFF:=EMA(CLOSE,8) - EMA(CLOSE,26);

  DEA:=EMA(DIFF,50);

  MACD:2*(DIFF-DEA)*100 ;

  mamacd:ma(macd,5),colorwhite;

  STICKLINE(macd1《mamacd1,0,macd1,4,0),COLORgreen;

  STICKLINE(macd》mamacd,macd1*0.6,0,4,0),COLORyellow;

  STICKLINE(macd《0,mamacd,macd1,4,0),COLORgreen;

  STICKLINE(macd1》mamacd1 and macd》mamacd ,0,macd1,4,0),COLORred;

标签:

    上一篇:预警稳赚 下一篇:深水炸弹

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top