最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 一个好公式

一个好公式

来源:网络 点击: 时间:2019-03-30

  50,DOTLINE,colorgreen;

  Varo2:=(CLOSE-LLV(LOW,26))/(HHV(HIGH,26)-LLV(LOW,26))*100;

  Varo3:SMA(SMA(Varo2,3,1),3,1);

  Varo4:EMA(Varo3,5);

  Varo5:=LLV(LOW,26);

  Varo6:=HHV(HIGH,34);

  Varo7:EMA((CLOSE-Varo5)/(Varo6-Varo5)*4,4)*25;

  建仓区: IF((Varo7《10),20,0) ,color00ccff;

  派发区: IF((Varo7》90),80,100),colorred;

  流通股:(CAPITAL》1000000 and CAPITAL《5000000)》0;

  买入1:if((CROSS(varo7 ,5 )and 流通股),30,0),LAYER1,colorcyan;

  买入2:if((CROSS(varo3 ,6 ) and 流通股),40,0),LAYER1,color000999;

标签:

    上一篇:精.准,狠,波段大 下一篇:买卖奇准

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top