最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧中短线买卖点主图源码指标免费下载(红箭头提示启动)

大智慧中短线买卖点主图源码指标免费下载(红箭头提示启动)

来源:网络 点击: 时间:2019-02-27

  大智慧短线买卖点主图源码指标免费下载(红箭头提示启动)

  均线1:EMA(C,3),COLORWHITE;

  均线2:EMA(C,5),COLORYELLOW;

  均线3:EMA(C,7),ColorD9D919;

  均线4:EMA(C,12),Color9F9F5F;

  均线5:EMA(C,20),COLORRED;

  VAR1:=EMA(EMA(CLOSE,13),13);

  控盘:= (VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;

  有庄控盘:=控盘》REF(控盘,1) AND 控盘》0;

  SS:=有庄控盘 AND CROSS(均线1,均线2) AND C》O AND C》REF(C,1) AND C/REF(C,1)》=1.018

  OR CROSS(均线1,均线4) AND C》O AND C》REF(C,1) AND C/REF(C,1)》=1.018

  OR CROSS(均线2,均线3) AND C》O AND C》REF(C,1) AND C/REF(C,1)》=1.018

  OR CROSS(均线1,均线3) AND C》O AND C》REF(C,1) AND C/REF(C,1)》=1.018 AND CROSS(均线1,均线4);

  DRAWICON(SS,L-0.04,7);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top