最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧自动画线工具源码下载-画出顶底线主图指标公式

大智慧自动画线工具源码下载-画出顶底线主图指标公式

来源:网络 点击: 时间:2019-03-31

  大智慧自动画线工具源码下载-画出顶底线主图指标公式

  {顶线}

  A61:=REF(MA(CLOSE,5),3)《REF(MA(CLOSE,5),2);

  A6:=COUNT(A61,3)》=3 AND

  REF(MA(CLOSE,5),1)《=REF(MA(CLOSE,5),2) AND

  MA(CLOSE,5)《REF(MA(CLOSE,5),1);

  DRAWTEXTABS(5,5,‘1’),linethick1,COLOR00EEff;

  HORILINE(A6,HHV(HIGH,8),0,0),COLORRED;{画长线}

  {底线}

  A71:=REF(MA(CLOSE,5),2)《REF(MA(CLOSE,5),3);

  A7:=COUNT(A71,3)》=3 AND

  REF(MA(CLOSE,5),2)《=REF(MA(CLOSE,5),1) AND

  REF(MA(CLOSE,5),1)《MA(CLOSE,5);

  HORILINE(A7,LLV(LOW,8),0,0),color00ff00;{画长线};

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top