最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧中长线牛股EXP选股指标源码公式

大智慧中长线牛股EXP选股指标源码公式

来源:网络 点击: 时间:2019-02-16

  大智慧中长线牛股EXP选股指标源码公式

  V0:=EMA(C,5);

  V1:=EMA(C,10);

  V3:=EMA(C,30);

  V4:=EMA(C,60);

  M1:=1000*V1/V4《=1015 AND 1000*V1/V4》=975;

  M3:=1000*V3/V4《=1015 AND 1000*V3/V4》=985;

  M4:=M1 AND M3 AND CROSS(V0,V1);

  M5:=M1 AND M3 AND CROSS(V0,V3);

  M4 OR M5;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top