最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧主力散户追踪指标公式

大智慧主力散户追踪指标公式

来源:网络 点击: 时间:2018-08-14

  VAR1:=LLV(LOW,13);

  VAR2:=HHV(HIGH,13);

  VAR3:=SMA((CLOSE-VAR1)/(VAR2-VAR1)*100,5,1);

  VAR4:=SMA((VAR2-CLOSE)/(VAR2-VAR1)*100,5,1);

  主力:VAR3,COLORRED;

  散户:VAR4,COLORGREEN;

  VAR5:=SMA(MAX(CLOSE-REF(CLOSE,1),0),5,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),5,1)*100;

  操作:EMA(VAR5,3),COLORYELLOW;

  STICKLINE(C,90,90,1,0),COLOR3C3CFF;

  STICKLINE(C,50,50,1,0),COLORYELLOW;

  STICKLINE(C,10,10,1,0),COLORGRAY;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top