最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧发家量指标公式

大智慧发家量指标公式

来源:网络 点击: 时间:2019-03-18

  量X:V;

  量X5:MA(V,5);

  量:=CAPITAL/VOL/5;

  量5:=MA(量,5);

  量10:=MA(量,10);

  换手5:=MA(VOL*100/CAPITAL,5);

  换手10:=MA(VOL*100/CAPITAL,10);

  价5:=MA(C,5);

  价10:=MA(C,10);

  底:=C》MA(C,5) AND 换手5》换手10 AND 量5《REF(MA(量5,1),5) ;

  STICKLINE(底,0,V,3,0),COLORRED ;

  涨:=C》MA(C,5) AND 换手5》换手10 AND 量5》REF(MA(量5,1),5);

  STICKLINE(涨,0,V,3,0),COLORYELLOW ;

  涨2:=C》MA(C,5) AND 换手5《换手10 AND 量5》REF(MA(量5,1),5);

  STICKLINE(涨2,0,V,3,0),COLORYELLOW ;

  涨3:=C》MA(C,5) AND 换手5《换手10 AND 量5《REF(MA(量5,1),5);

  STICKLINE(涨3,0,V,3,0),COLORFF00FF ;

  短顶:=(量10-价10)《0.01;

  顶:=C《MA(C,5) AND 换手5《换手10 AND 量5》REF(MA(量5,1),5);

  顶1:=C《MA(C,5) AND 换手5《换手10 AND 量5《REF(MA(量5,1),5);

  顶2:=C《MA(C,5) AND 换手5》换手10 AND 量5《REF(MA(量5,1),5);

  STICKLINE(顶,0,V,3,0),COLORGREEN ;

  STICKLINE(顶1,0,V,3,0),COLORGREEN ;

  STICKLINE(顶2,0,V,3,0),COLORGREEN ;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top